Správa - Služby - Zástupce služby má v nastavení prázdnou sekce Můj svěřený majetek
Článek se týká verzí produktů
ALVAO Service Desk 10.3 a vyšší
Příznaky
V dialogu Služba - Upravit se zobrazuje sekce Můj svěřený majetek i pro zástupce služby. Sekce je prázdná.
Nastavení nemá být pro zástupce služby k dispozici.
Příčina
Příčinou je chyba v produktech ALVAO.
Řešení
Chyba bude opravena do verze ALVAO Service Desk 10.4 (14.4.2020).
Náhradní řešení
-
Kroky pro reprodukci tohoto chování
Přílohy
Číslo problému
T106022ALVAO
Nenašli jste co jste hledali? Zeptejte se našeho týmu technické podpory.
|